Endpoint Vulnerability

CVE-2019-14295upx: integer overflow in getElfSections function in p_vmlinx.cpp [fedora-all]

Description

integer overflow in getElfSections function in p_vmlinx.cpp [fedora-all]

Affected Products

upx

References

CVE-2019-14295,