Endpoint Vulnerability

ruby-rack vulnerability

Description

Rack could allow cross-site scripting (XSS) attacks.

Affected Products

ruby-rack - modular Ruby webserver interface

References

CVE-2018-16471,