Endpoint Vulnerability

CVE-2019-0221tomcat: XSS in SSI printenv [epel-all]

Description

XSS in SSI printenv [epel-all]

Affected Products

tomcat

References

CVE-2019-0221,