Endpoint Vulnerability

CVE-2019-12815proftpd: file copy vulnerability in mod_copy allows for remote code execution [epel-all]

Description

file copy vulnerability in mod_copy allows for remote code execution [epel-all]

Affected Products

proftpd

References

CVE-2019-12815,