Endpoint Vulnerability

CVE-2018-11782subversion: remotely triggerable DoS vulnerability in svnserve 'get-deleted-rev' [fedora-all]

Description

remotely triggerable DoS vulnerability in svnserve 'get-deleted-rev' [fedora-all]

Affected Products

subversion

References

CVE-2018-11782,