Endpoint Vulnerability

CVE-2019-13108exiv2: integer overflow PngImage::readMetadata leads to denial of service

Description

integer overflow PngImage::readMetadata leads to denial of service

Affected Products

exiv2

References

CVE-2019-13108,