Endpoint Vulnerability

CVE-2019-12815proftpd: file copy vulnerability in mod_copy allows for remote code execution

Description

(edit)

Affected Products

proftpd

References

CVE-2019-12815,