Endpoint Vulnerability

CVE-2016-5097 CVE-2016-5098 CVE-2016-5099 phpmyadmin4: phpMyAdmin: Multiple issues fixed in 4.6.2 and 4.4.15.6 (PMASA-2016-16,PMASA-2016-15,PMASA-2016-14) [epel-5]

Description

phpMyAdmin: Multiple issues fixed in 4.6.2 and 4.4.15.6 (PMASA-2016-16,PMASA-2016-15,PMASA-2016-14) [epel-5]

Affected Products

phpmyadmin4