Threat Encyclopedia

CVE-2016-5097CVE-2016-5098CVE-2016-5099phpMyAdmin: Multiple issues fixed in 4.6.2 and 4.4.15.6 (PMASA-2016-16,PMASA-2016-15,PMASA-2016-14) [fedora-all]

Description

The vulnerabilities in the following products could cause the system to become vulnerable to malicious security attack: phpMyAdmin

Analysis

Multiple issues fixed in 4.6.2 and 4.4.15.6 (PMASA-2016-16,PMASA-2016-15,PMASA-2016-14) [fedora-all]

Affected Products

phpMyAdmin