Endpoint Vulnerability

Apache Httpd - low:mod_proxy_balancer XSS(CVE-2007-6421)

Description

A flaw was found in the mod_proxy_balancer module. On sites where mod_proxy_balancer is enabled, a cross-site scripting attack against an authorized user is possible.

Affected Products

Apache Httpd

References

CVE-2007-6421,