Endpoint Vulnerability

Apache Httpd - moderate:XSS in mod_proxy_balancer(CVE-2012-4558)

Description

A XSS flaw affected the mod_proxy_balancer manager interface.

Affected Products

Apache Httpd

References

CVE-2012-4558,