Endpoint Vulnerability

Apache Httpd - low:HTTP Trailers processing bypass(CVE-2013-5704)

Description

HTTP trailers could be used to replace HTTP headers late during request processing, potentially undoing or otherwise confusing modules that examined or modified request headers earlier.

Affected Products

Apache Httpd

References

CVE-2013-5704,