Endpoint Vulnerability

VMware ESXi, Fusion, Player, and Workstation updates address important guest privilege escalation vulnerability

Description

VMware ESXi, Fusion, Player, and Workstation updates address important guest privilege escalation vulnerability

Affected Products

VMware Player

References

CVE-2015-6933,