Endpoint Vulnerability

About the security content of OS X Server v5.0.3

Description

This update fixes the vulnerabilities existed in apache, BIND, PostgreSQL, Wiki Server etc.

Affected Products

apache,BIND,PostgreSQL,Wiki Server