Endpoint Vulnerability

About the security content of OS X Server v4.1.5

Description

This update fixes the vulnerabilities existed in BIND etc.

Affected Products

BIND

References

CVE-2015-5477,