Endpoint Vulnerability

About the security content of OS X Mavericks v10.9.5 and Security Update 2014-004

Description

This update fixes the vulnerabilities existed in apache_mod_php,Bluetooth,CoreGraphics,CoreGraphics,Foundation,Intel Graphics Driver,Intel Graphics Driver,IOAcceleratorFamily,IOAcceleratorFamily,IOHIDFamily,IOKit,IOKit,Kernel,Libnotify,OpenSSL,QT Media Foundation,QT Media Foundation,QT Media Foundation,ruby etc.

Affected Products

ruby,IOKit,Kernel,OpenSSL,Bluetooth,Libnotify,Foundation,IOHIDFamily,CoreGraphics,apache_mod_php