Endpoint Vulnerability

About the security content of OS X Server v2.2.2

Description

This update fixes the vulnerabilities existed in ClamAV,PostgreSQL,Wiki Server etc.

Affected Products

ClamAV,PostgreSQL,Wiki Server