Threat Encyclopedia

Security Vulnerability CVE-2019-0402 for SAP Adaptive Server Enterprise

description-logoDescription

SAP Adaptive Server Enterprise, before versions 15.7 and 16.0, under certain conditions exposes some sensitive information to the admin, leading to Information Disclosure.

affected-products-logoAffected Products

SAP Adaptive Server Enterprise

CVE References

CVE-2019-0402