Threat Encyclopedia

Security Vulnerability CVE-2020-9659 for Adobe Audition

description-logoDescription

Adobe Audition versions 13.0.6 and earlier have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution .

affected-products-logoAffected Products

Adobe Audition

CVE References

CVE-2020-9659