Threat Encyclopedia

Security Vulnerability CVE-2015-4916 for JavaFX

description-logoDescription

Unspecified vulnerability in JavaFX 2.2.85 allows remote attackers to affect confidentiality via unknown vectors, a different vulnerability than CVE-2015-4906 and CVE-2015-4908.

affected-products-logoAffected Products

JavaFX

CVE References

CVE-2015-4916