Threat Encyclopedia

Critical Denial of Service or Arbitrary Code Execution for ActivePresenter

description-logoDescription

ActivePresenter 6.1.6 is affected by a memory corruption vulnerability that may result in a denial of service (DoS) or arbitrary code execution.

affected-products-logoAffected Products

ActivePresenter

CVE References

CVE-2021-3375