Threat Encyclopedia

Command Injection Vulnerability in heroku-addonpool

description-logoDescription

heroku-addonpool through 0.1.15 is vulnerable to Command Injection.

affected-products-logoAffected Products

Heroku

CVE References

CVE-2020-7634