Endpoint Vulnerability

Security Vulnerability CVE-2020-16015 for Google Chrome

Description

Insufficient data validation in WASM in Google Chrome prior to 87.0.4280.66 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-16015,