Endpoint Vulnerability

Microsoft Dynamics 365 (on-premises) Cross-site Scripting Vulnerability

Description

Microsoft Security Update

Affected Products

Microsoft Dynamics 365 (on-premises) version 9.0,Microsoft Dynamics 365 (on-premises) version 8.2

References

CVE-2020-17018,