Endpoint Vulnerability

Security Vulnerability CVE-2020-15976 for Google Chrome

Description

Use after free in WebXR in Google Chrome on Android prior to 86.0.4240.75 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-15976,