Endpoint Vulnerability

httpd: mod_http2 concurrent pool usage

Description

mod_http2 concurrent pool usage

Affected Products

httpd

References

CVE-2020-11993,