Endpoint Vulnerability

Security Vulnerability CVE-2020-6464 for Google Chrome

Description

Type confusion in Blink in Google Chrome prior to 81.0.4044.138 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-6464,