Endpoint Vulnerability

Security Vulnerability CVE-2020-6484 for Google Chrome

Description

Insufficient data validation in ChromeDriver in Google Chrome prior to 83.0.4103.61 allowed a remote attacker to bypass navigation restrictions via a crafted request.

Affected Products

Google Chrome

References

CVE-2020-6484,