Endpoint Vulnerability

Zoom Vulnerability CVE-2020-11469

Description

Zoom Client for Meetings through 4.6.8 on macOS copies runwithroot to a user-writable temporary directory during installation, which allows a local process (with the user\'s privileges) to obtain root access by replacing runwithroot.

Affected Products

Zoom

References

CVE-2020-11469,