Endpoint Vulnerability

CVE-2020-8597ppp: Buffer overflow in the eap_request and eap_response functions in eap.c [fedora-all]

Description

Buffer overflow in the eap_request and eap_response functions in eap.c [fedora-all]

Affected Products

ppp

References

CVE-2020-8597,