Endpoint Vulnerability

CVE-2019-20044zsh: insecure dropping of privileges when unsetting PRIVILEGED option [fedora-all]

Description

insecure dropping of privileges when unsetting PRIVILEGED option [fedora-all]

Affected Products

zsh

References

CVE-2019-20044,