Endpoint Vulnerability

CVE-2019-11454monit: cross-site scripting (XSS) in http/cervlet.c

Description

cross-site scripting (XSS) in http/cervlet.c

Affected Products

monit

References

CVE-2019-11454,