Endpoint Vulnerability

CVE-2019-19274python3-typed_ast: out-of-bounds read in handle_keywordonly_args() function [fedora-30]

Description

out-of-bounds read in handle_keywordonly_args() function [fedora-30]

Affected Products

python3-typed_ast

References

CVE-2019-19274,