Endpoint Vulnerability

CVE-2018-11769couchdb: Possible privilege escalation by couchdb administrator to system couchdb user [fedora-all]

Description

Possible privilege escalation by couchdb administrator to system couchdb user [fedora-all]

Affected Products

couchdb

References

CVE-2018-11769,