Endpoint Vulnerability

CVE-2019-16785python-waitress: waitress: HTTP request smuggling through LF vs CRLF handling [fedora-all]

Description

waitress: HTTP request smuggling through LF vs CRLF handling [fedora-all]

Affected Products

python-waitress

References

CVE-2019-16785,