Endpoint Vulnerability

CVE-2019-16786python-waitress: waitress: HTTP request smuggling through invalid Transfer-Encoding [fedora-all]

Description

waitress: HTTP request smuggling through invalid Transfer-Encoding [fedora-all]

Affected Products

python-waitress

References

CVE-2019-16786,