Endpoint Vulnerability

CVE-2019-20477PyYAML: command execution through python/object/apply constructor in FullLoader [fedora-all]

Description

command execution through python/object/apply constructor in FullLoader [fedora-all]

Affected Products

PyYAML

References

CVE-2019-20477,