Endpoint Vulnerability

CVE-2019-20388libxml2: memory leak in xmlSchemaPreRun in xmlschemas.c [fedora-all]

Description

memory leak in xmlSchemaPreRun in xmlschemas.c [fedora-all]

Affected Products

libxml2

References

CVE-2019-20388,