Endpoint Vulnerability

Ubuntu Security Notice USN-1960-1

Description

Software Properties could be tricked into bypassing polkit authorizations.

Affected Products

software-properties - manage the repositories that you install software from

References

CVE-2013-1061,